<!DOCTYPE html>

<html lang="es" prefix="og: http://ogp.me/ns#">

<head>

  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#29272a" />
  <meta name="msapplication-navbutton-color" content="#29272a" />
  <meta name="apple-mobile-web-app-status-bar-style" content="#29272a" />
  <meta name="description" content="Todo el acontecer internacional">

  <link rel="profile" href="https://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.librered.net/xmlrpc.php" />

  <title>Colombia: 120 líderes sociales asesinados en 3 meses</title>

<!-- This site is optimized with the Yoast SEO plugin v8.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Estudio revela que en Colombia, desde la implementación de los acuerdos de paz con las Farc, han habido 120 asesinatos de líderes sociales en 3 meses"/>
<link rel="canonical" href="https://www.librered.net/colombia-120-lideres-sociales-asesinados-en-3-meses/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Colombia: 120 líderes sociales asesinados en 3 meses" />
<meta property="og:description" content="Estudio revela que en Colombia, desde la implementación de los acuerdos de paz con las Farc, han habido 120 asesinatos de líderes sociales en 3 meses" />
<meta property="og:url" content="https://www.librered.net/colombia-120-lideres-sociales-asesinados-en-3-meses/" />
<meta property="og:site_name" content="LibreRed.net" />
<meta property="article:publisher" content="https://www.facebook.com/LibreRed" />
<meta property="article:tag" content="Colombia" />
<meta property="article:tag" content="ELN" />
<meta property="article:tag" content="FARC" />
<meta property="article:tag" content="homicidios" />
<meta property="article:tag" content="Indepaz" />
<meta property="article:tag" content="Iván Duque" />
<meta property="article:tag" content="líderes" />
<meta property="article:section" content="Latinoamérica" />
<meta property="article:published_time" content="2019-03-06T10:34:50+00:00" />
<meta property="og:image" content="https://www.librered.net/wp-content/uploads/2019/02/Colombia-120-líderes-sociales-asesinados-en-3-meses.png" />
<meta property="og:image:secure_url" content="https://www.librered.net/wp-content/uploads/2019/02/Colombia-120-líderes-sociales-asesinados-en-3-meses.png" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta property="og:image:alt" content="Colombia: 120 líderes sociales asesinados en 3 meses" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Estudio revela que en Colombia, desde la implementación de los acuerdos de paz con las Farc, han habido 120 asesinatos de líderes sociales en 3 meses" />
<meta name="twitter:title" content="Colombia: 120 líderes sociales asesinados en 3 meses" />
<meta name="twitter:site" content="@LibreRed" />
<meta name="twitter:image" content="https://www.librered.net/wp-content/uploads/2019/02/Colombia-120-líderes-sociales-asesinados-en-3-meses.png" />
<meta name="twitter:creator" content="@LibreRed" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.librered.net\/","sameAs":["https:\/\/www.facebook.com\/LibreRed","https:\/\/www.youtube.com\/channel\/UCL2amZpnMWsahjClDswj1Sg","https:\/\/twitter.com\/LibreRed"],"@id":"https:\/\/www.librered.net\/#organization","name":"Young&Rebel SL","logo":"https:\/\/www.librered.net\/wp-content\/uploads\/2018\/09\/youngandrebel.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LibreRed.net &raquo; Feed" href="https://www.librered.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.librered.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='argpd-cookies-banner-css'  href='https://www.librered.net/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-modern-light.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='https://www.librered.net/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-bar-css-css'  href='https://www.librered.net/wp-content/plugins/cookie-bar/css/cookie-bar.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.librered.net/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.librered.net/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='neori-style-css'  href='https://www.librered.net/wp-content/themes/neori/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.librered.net/wp-content/themes/neori/css/bootstrap.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='neori-modified-bootstrap-css-css'  href='https://www.librered.net/wp-content/themes/neori/css/modified-bootstrap.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.librered.net/wp-content/themes/neori/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://www.librered.net/wp-content/themes/neori/css/simple-line-icons.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='neori-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%7CAssistant%3A500%2C600%2C700%7CPT+Serif%3A400%2C700%7C%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.librered.net/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.librered.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.librered.net/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.librered.net/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.librered.net/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.librered.net/wp-content/uploads/elementor/css/global.css?ver=1537103180' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=4.9.9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.librered.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.librered.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.librered.net/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.librered.net/wp-content/plugins/cookie-bar/js/cookie-bar.js?ver=1551935863'></script>
<link rel='https://api.w.org/' href='https://www.librered.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.librered.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.librered.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.librered.net/?p=14411' />
<link rel="alternate" type="application/json+oembed" href="https://www.librered.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.librered.net%2Fcolombia-120-lideres-sociales-asesinados-en-3-meses%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.librered.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.librered.net%2Fcolombia-120-lideres-sociales-asesinados-en-3-meses%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><link rel="icon" href="https://www.librered.net/wp-content/uploads/2018/08/cropped-LibreRedIcono-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.librered.net/wp-content/uploads/2018/08/cropped-LibreRedIcono-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.librered.net/wp-content/uploads/2018/08/cropped-LibreRedIcono-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.librered.net/wp-content/uploads/2018/08/cropped-LibreRedIcono-270x270.png" />

</head>



<body data-rsssl=1 class="post-template-default single single-post postid-14411 single-format-standard elementor-default">

<div id="page" class="site">



<!-- Sticky Header START -->

  <div class="sticky-header align-items-center">

    <div class="container">

      <div class="sticky-logo">

        
          <a href="https://www.librered.net"><img src="https://www.librered.net/wp-content/uploads/2018/08/logomico.png"></a>

        
      </div><!-- /.sticky-logo -->

    <nav class="main-navigation sticky">

      <div class="menu-cabecera-container"><ul id="menu-cabecera" class="menu"><li id="menu-item-12205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12205"><a href="https://www.librered.net">Inicio</a></li>
<li id="menu-item-12208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12208"><a href="https://www.librered.net/category/portada/europa/">Europa</a></li>
<li id="menu-item-12209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12209"><a href="https://www.librered.net/category/portada/latinoamerica/">Latinoamérica</a></li>
<li id="menu-item-12622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12622"><a href="https://www.librered.net/category/portada/oriente-medio/">Oriente Medio</a></li>
<li id="menu-item-12207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12207"><a href="https://www.librered.net/category/portada/asia/">Asia</a></li>
<li id="menu-item-12206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12206"><a href="https://www.librered.net/category/portada/noticias-de-africa-norte-central-y-subsaharaiana/">África</a></li>
<li id="menu-item-12210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12210"><a href="https://www.librered.net/category/portada/norteamerica/">Norteamerica</a></li>
<li id="menu-item-12214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12214"><a href="#">Más</a>
<ul class="sub-menu">
	<li id="menu-item-12212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12212"><a href="https://www.librered.net/category/portada/opinion/">Opinión</a></li>
	<li id="menu-item-12215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12215"><a href="https://www.librered.net/category/subportada/cultura/">Cultura</a></li>
	<li id="menu-item-12216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12216"><a href="https://www.librered.net/category/subportada/deporte/">Deporte</a></li>
	<li id="menu-item-12217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12217"><a href="https://www.librered.net/category/subportada/sociedad/">Sociedad</a></li>
	<li id="menu-item-12218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12218"><a href="https://www.librered.net/category/subportada/tecnologia/">Tecnología</a></li>
	<li id="menu-item-12219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12219"><a href="https://www.librered.net/category/subportada/viajes/">Viajes</a></li>
	<li id="menu-item-12220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12220"><a href="https://www.librered.net/category/subportada/ciencia/">Ciencia</a></li>
	<li id="menu-item-12221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12221"><a href="https://www.librered.net/category/subportada/salud/">Salud</a></li>
</ul>
</li>
</ul></div>
    </nav><!-- /.main-navigation sticky -->

    
    <form id="navbarsearchformsticky" class="navbarsearchform" role="search" action="https://www.librered.net/" method="get">

      <input type="search" name="s" value=" ">

    </form>

    </div><!-- /.container-->

  </div><!-- /.sticky-header -->

<!-- Sticky Header END -->

<!-- Header Type Selection START -->


  <!-- Centered Header START -->

  <div class="container">

    <header class="centered">

<!-- Logo -->

      
        <div class="header-upper" style="height: 58px;">

          <div class="logo" style="background-image: url('https://www.librered.net/wp-content/uploads/2018/08/24058-1.png'); width: 240px; height: 58px;"><a href="https://www.librered.net"><h1>LibreRed.net</h1></a></div>

      
        </div><!-- /.header-upper -->

<!-- Description -->

      
<!-- Navigation -->

      <div class="header-lower">

        <nav class="main-navigation">

          <div class="menu-cabecera-container"><ul id="menu-cabecera-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12205"><a href="https://www.librered.net">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12208"><a href="https://www.librered.net/category/portada/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12209"><a href="https://www.librered.net/category/portada/latinoamerica/">Latinoamérica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12622"><a href="https://www.librered.net/category/portada/oriente-medio/">Oriente Medio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12207"><a href="https://www.librered.net/category/portada/asia/">Asia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12206"><a href="https://www.librered.net/category/portada/noticias-de-africa-norte-central-y-subsaharaiana/">África</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12210"><a href="https://www.librered.net/category/portada/norteamerica/">Norteamerica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12214"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12212"><a href="https://www.librered.net/category/portada/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12215"><a href="https://www.librered.net/category/subportada/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12216"><a href="https://www.librered.net/category/subportada/deporte/">Deporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12217"><a href="https://www.librered.net/category/subportada/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12218"><a href="https://www.librered.net/category/subportada/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12219"><a href="https://www.librered.net/category/subportada/viajes/">Viajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12220"><a href="https://www.librered.net/category/subportada/ciencia/">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12221"><a href="https://www.librered.net/category/subportada/salud/">Salud</a></li>
</ul>
</li>
</ul></div>
        </nav><!-- /.main-navigation -->

        
        <form id="navbarsearchform" class="navbarsearchform" role="search" action="https://www.librered.net/" method="get">

          <input type="search" name="s" value=" ">

        </form>

        <div class="offcanvas-navigation">
                    
          <i class="fa fa-close offcanvas-close"></i>
                    
          <div class="social-icons">

            
              <a href="http://facebook.com/your.profile"><i class="fa fa-facebook, twitter, instagram"></i></a>

            
            
            
            
            
            
            
            <form id="navbarsearchform-offcanvas" class="navbarsearchform" role="search" action="https://www.librered.net/" method="get">

              <input type="search" name="s" value=" ">

            </form>
              
          </div><!-- /.social-icons -->

          <div class="menu-cabecera-container"><ul id="menu-cabecera-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12205"><a href="https://www.librered.net">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12208"><a href="https://www.librered.net/category/portada/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12209"><a href="https://www.librered.net/category/portada/latinoamerica/">Latinoamérica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12622"><a href="https://www.librered.net/category/portada/oriente-medio/">Oriente Medio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12207"><a href="https://www.librered.net/category/portada/asia/">Asia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12206"><a href="https://www.librered.net/category/portada/noticias-de-africa-norte-central-y-subsaharaiana/">África</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12210"><a href="https://www.librered.net/category/portada/norteamerica/">Norteamerica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12214"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12212"><a href="https://www.librered.net/category/portada/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12215"><a href="https://www.librered.net/category/subportada/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12216"><a href="https://www.librered.net/category/subportada/deporte/">Deporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12217"><a href="https://www.librered.net/category/subportada/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12218"><a href="https://www.librered.net/category/subportada/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12219"><a href="https://www.librered.net/category/subportada/viajes/">Viajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12220"><a href="https://www.librered.net/category/subportada/ciencia/">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12221"><a href="https://www.librered.net/category/subportada/salud/">Salud</a></li>
</ul>
</li>
</ul></div>
        </div> <!-- /.offcanvas-navigation -->

      </div><!-- /.header-lower -->

    </header>

  </div><!-- /.container -->

<!-- Centered Header END -->


<!-- Header Type Selection END -->

<div class="offcanvas-menu-button"><i class="fa fa-bars"></i></div>
  
    
      <!--

THUMBNAIL & TITLE

-->



  <div class="single-thumbnail" style="background-image: url('https://www.librered.net/wp-content/uploads/2019/02/Colombia-120-líderes-sociales-asesinados-en-3-meses.png')">


    <div class="container">

      <div class="single-thumbnail-inside row align-items-end">

        <div class="single-title-zone ws-sr col">

          <span class="category"><a href="https://www.librered.net/category/portada/latinoamerica/" title="Latinoamérica">Latinoamérica</a> </span>

          <h1>Colombia: 120 líderes sociales asesinados en 3 meses</h1>
          
            <span class="date">06/03/2019</span>

          
        </div><!-- /.single-title-zone -->

      </div><!-- /.single-thumbnail-inside -->

    </div><!-- /.container -->

  </div><!-- /.single-thumbnail -->



<!--

THE POST CONTENT

-->

<div class="container">

  <div class="row sr">

    <div class="content col-lg-9 mx-auto align-items-center">

      <div class="single-top-area clearfix">

        <div class="author">

          
          <div class="author-info">

            <p>Escrito por:</p>

            <a href="https://www.librered.net/author/rocio-garcia/" title="Entradas de Rocío García" rel="author">Rocío García</a>
          </div><!-- /.author-info -->

        </div><!-- /.author-->

<div class="social-icons row align-items-center"><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b8fe948cb06e650"></script>
<div class="addthis_inline_share_toolbox_2vxt"></div> </div>

      </div><!-- /.single-top-area -->

      <article id="post-14411" class="post-14411 post type-post status-publish format-standard has-post-thumbnail hentry category-latinoamerica tag-colombia tag-eln tag-farc tag-homicidios tag-indepaz tag-ivan-duque tag-lideres">



        <div class="entry-content">
          <h2 class="sr-only">Colombia: 120 líderes sociales asesinados en 3 meses</h2>

          <p><span class="wpsdc-drop-cap">S</span>egún el último informe presentado por Indepaz (Instituto de Estudios para el Desarrollo y la Paz), junto con Marcha Patriótica y la Cumbre Agraria Campesina Étnica y Popular, entre el 1 de enero y el 17 de noviembre de 2018 fueron asesinados 226 líderes sociales y defensores de los derechos humanos en 112 municipios del <a href="https://www.librered.net/?s=colombia">país colombiano</a>.</p>
<p>El director de Indepaz, Camilo González Posso, asegura que:</p>
<blockquote><p>“El incremento en los homicidios obedece a dos conflictos: el territorial y el de los recursos. Este último hace referencia a temas de renta en la minería ilegal y en los cultivos ilícitos”.</p></blockquote>
<p>En 2018 hubo un incremento respecto a los últimos años, pues en el año 2016 se registraron 97 casos y en 2017 hubo 159, aunque el punto álgido de la situación fue el registrado en el año 2003 con un total de 1.912 de estos homicidios.</p>
<p>Asimismo, este informe concreta que durante los primeros 100 días de mandato del presidente <a href="https://es.wikipedia.org/wiki/Iv%C3%A1n_Duque_M%C3%A1rquez" target="_blank" rel="noopener">Iván Duque</a> se registraron 120 <a href="https://www.librered.net/colombia-7-lideres-sociales-asesinados-primera-semana-ano/">líderes sociales asesinados</a>.</p>
<p>Las zonas más afectados durante el año han sido el Cauca con 48 casos, Antioquia con 33, el Valle del Cauca con 19, el Norte de Santander y Putumayo con 18, Nariño con 13 y Córdoba, Meta y Caquetá con 11.</p>
<p>González reiteraba en el mismo informe que:</p>
<blockquote><p>“Tenemos que recordar que en estos departamentos no hay presencia de las mal llamadas disidencias de las Farc, sino que los presuntos autores son el Eln y aliados del narcotráfico”.</p></blockquote>
<p>Por otro lado Leonardo González, coordinador de la Unidad Investigativa de Indepaz, afirmaba:</p>
<blockquote><p>“A esos lugares que dejó la exguerrilla han llegado otros actores, como paramilitares y el Eln, a copar territorios, y lo han hecho desde la fuerza” y además en el estudio &#8220;se pudo determinar que las amenazas a estas personas [líderes sociales asesinados] eran dirigidas de manera directa e indirecta por medio de panfletos y mensajes de texto”.</p></blockquote>

            
            <div class="tags"><a href="https://www.librered.net/tag/colombia/" rel="tag">Colombia</a><a href="https://www.librered.net/tag/eln/" rel="tag">ELN</a><a href="https://www.librered.net/tag/farc/" rel="tag">FARC</a><a href="https://www.librered.net/tag/homicidios/" rel="tag">homicidios</a><a href="https://www.librered.net/tag/indepaz/" rel="tag">Indepaz</a><a href="https://www.librered.net/tag/ivan-duque/" rel="tag">Iván Duque</a><a href="https://www.librered.net/tag/lideres/" rel="tag">líderes</a></div>
            


            <div class="single-bottom-area">

<div class="social-icons row align-items-center"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b8fe948cb06e650"></script>
<div class="addthis_inline_share_toolbox_n8cq"></div></div>



            </div><!-- /.single-bottom-area -->

          </div><!-- /.entry-content -->

      </article>



<!--

BELOW POST

-->

              <div class="single-author-bio">

  
  <div class="single-author-bio-text">

    <h3><a href="https://www.librered.net/author/rocio-garcia/" title="Entradas de Rocío García" rel="author">Rocío García</a></h3>

    Rocío García (Algeciras, Cádiz, 27 de septiembre de 1979). Licenciada en Periodismo y Comunicación Audiovisual, residió en Caracas, Venezuela, durante 3 años como periodista freelance.
  </div><!-- /.single-author-bio-text -->

</div><!-- /.single-author-bio row -->
      
      


      


    </div><!-- /content -->

    <aside class="sidebar col-12 col-sm-6 col-md-6 col-lg-3 mx-auto align-items-center widget-area" id="secondary">

      
<section id="fblbx" class="widget widget_cardoza_fb_like"><h2 class="widget-title">Síguenos en facebook</h2>	<div class="fb-page" style="border:1px solid ##3368FF"
			 data-width="300"
	 	
	 data-height=""
     data-href="https://www.facebook.com/LibreRed?locale="fr_FR""  
     data-small-header="true"  
     data-hide-cover="" 
     data-show-facepile="false"  
	 
	 	
    
	data-show-posts="false"
	 >
	
	
	
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </section><section id="neori_recent_posts_widget-2" class="widget neori_recent_posts_widget"><h2 class="widget-title">Últimas noticias</h2>
        <div class="recent-posts-widget">

          
          <div class="recent-post row">

            <div class="recent-post-thumbnail col-5">

              <a href="https://www.librered.net/colombia-120-lideres-sociales-asesinados-en-3-meses/" title="Colombia: 120 líderes sociales asesinados en 3 meses"><img width="150" height="100" src="https://www.librered.net/wp-content/uploads/2019/02/Colombia-120-líderes-sociales-asesinados-en-3-meses.png" class="recent-post-image wp-post-image" alt="Colombia: 120 líderes sociales asesinados en 3 meses" srcset="https://www.librered.net/wp-content/uploads/2019/02/Colombia-120-líderes-sociales-asesinados-en-3-meses.png 640w, https://www.librered.net/wp-content/uploads/2019/02/Colombia-120-líderes-sociales-asesinados-en-3-meses-300x200.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>

            </div><!-- /.recent-post-thumbnail -->

            
              <div class="recent-post-text col-7 d-flex align-items-center">

            
                <h2 class="recent-title"><a href="https://www.librered.net/colombia-120-lideres-sociales-asesinados-en-3-meses/" title="Colombia: 120 líderes sociales asesinados en 3 meses"  class="recent-title">Colombia: 120 líderes sociales asesinados en 3 meses</a></h2>

              </div><!-- /.recent-post-text -->

          </div><!-- /.recent-post row-->

          
          <div class="recent-post row">

            <div class="recent-post-thumbnail col-5">

              <a href="https://www.librered.net/el-uso-del-cigarrillo-electronico-continua-en-franco-ascenso/" title="El uso del cigarrillo electrónico continúa en franco ascenso"><img width="150" height="100" src="https://www.librered.net/wp-content/uploads/2019/03/cigarrillo-electrónico.png" class="recent-post-image wp-post-image" alt="" srcset="https://www.librered.net/wp-content/uploads/2019/03/cigarrillo-electrónico.png 960w, https://www.librered.net/wp-content/uploads/2019/03/cigarrillo-electrónico-300x200.png 300w, https://www.librered.net/wp-content/uploads/2019/03/cigarrillo-electrónico-768x512.png 768w" sizes="(max-width: 150px) 100vw, 150px" /></a>

            </div><!-- /.recent-post-thumbnail -->

            
              <div class="recent-post-text col-7 d-flex align-items-center">

            
                <h2 class="recent-title"><a href="https://www.librered.net/el-uso-del-cigarrillo-electronico-continua-en-franco-ascenso/" title="El uso del cigarrillo electrónico continúa en franco ascenso"  class="recent-title">El uso del cigarrillo electrónico continúa en franco ascenso</a></h2>

              </div><!-- /.recent-post-text -->

          </div><!-- /.recent-post row-->

          
          <div class="recent-post row">

            <div class="recent-post-thumbnail col-5">

              <a href="https://www.librered.net/cuidados-basicos-para-las-mascotas-de-compania/" title="Cuidados básicos para las mascotas de compañía"><img width="150" height="100" src="https://www.librered.net/wp-content/uploads/2019/03/mascotas-de-compañía.png" class="recent-post-image wp-post-image" alt="" srcset="https://www.librered.net/wp-content/uploads/2019/03/mascotas-de-compañía.png 600w, https://www.librered.net/wp-content/uploads/2019/03/mascotas-de-compañía-300x200.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>

            </div><!-- /.recent-post-thumbnail -->

            
              <div class="recent-post-text col-7 d-flex align-items-center">

            
                <h2 class="recent-title"><a href="https://www.librered.net/cuidados-basicos-para-las-mascotas-de-compania/" title="Cuidados básicos para las mascotas de compañía"  class="recent-title">Cuidados básicos para las mascotas de compañía</a></h2>

              </div><!-- /.recent-post-text -->

          </div><!-- /.recent-post row-->

          
        </div><!-- /.recent-posts-widget -->



          </section>
    </aside>

  </div><!-- /.row -->

</div><!-- /.container -->

        

  
<footer class="footer">

  <div class="container">

    <div class="social-icons">

      
        <a href="http://facebook.com/larepublica_es" target="_blank"><i class="fa fa-facebook, twitter, instagram"></i></a>

      
      
      
      
      
      
    </div><!-- /.social-icons -->

    <p class="additional-text"></p>

    <nav class="main-navigation">

      <div class="menu-menu2-container"><ul id="menu-menu2" class="menu"><li id="menu-item-12665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12665"><a href="https://www.librered.net/sobre-nosotros/">Sobre nosotros</a></li>
<li id="menu-item-12717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12717"><a href="https://www.librered.net/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-12722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12722"><a href="https://www.librered.net/politica-de-privacidad/">Privacidad</a></li>
<li id="menu-item-12716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12716"><a href="https://www.librered.net/politica-de-cookies/">Cookies</a></li>
<li id="menu-item-12685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12685"><a href="https://www.librered.net/politica-de-contenido/">Contenido</a></li>
</ul></div>
    </nav><!-- #site-navigation -->

    <p class="copyright">Copyright &copy;2019 LibreRed.net</p>

    
  </div><!-- /.container -->

</footer>



<a href="#0" class="buttontop-top"><i class="fa fa-arrow-up"></i></a>



</div><!-- #page -->

<!-- Cookie Bar -->
<div id="eu-cookie-bar">Al seguir navegando por Librered.net, acepta nuestra <a href='https://www.librered.net/politica-de-cookies/' target='_blank' rel='nofollow'>política de cookies que puede consultar aquí</a>. <button id="euCookieAcceptWP"  style="background:#0c700f;"  onclick="euAcceptCookiesWP();">Estoy de acuerdo</button></div>
<!-- End Cookie Bar -->
<script type='text/javascript' src='https://www.librered.net/wp-content/themes/neori/js/general-scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.librered.net/wp-content/themes/neori/js/popper.min.js?ver=1.12.3'></script>
<script type='text/javascript' src='https://www.librered.net/wp-content/themes/neori/js/bootstrap.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.librered.net/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

</body>

</html>
