
<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.librered.net/xmlrpc.php" />
<title>Científicos argentinos rechazan recortes y despidos impuestos por Macri &#8211; LibreRed</title>
<link rel="alternate" type="application/rss+xml" title="LibreRed &raquo; Feed" href="http://www.librered.net/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="LibreRed &raquo; RSS de los comentarios" href="http://www.librered.net/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="LibreRed &raquo; Científicos argentinos rechazan recortes y despidos impuestos por Macri RSS de los comentarios" href="http://www.librered.net/?feed=rss2&#038;p=48309" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.librered.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.librered.net/wp-content/themes/colormag/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.librered.net/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='genericons-css'  href='http://www.librered.net/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.librered.net/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.librered.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.librered.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.librered.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.librered.net/wp-content/themes/colormag/js/colormag-custom.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='http://www.librered.net/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.librered.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.librered.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los pensionistas españoles siguen perdiendo poder adquisitivo en 2017' href='http://www.librered.net/?p=48306' />
<link rel='next' title='Una dignidad llamada Siria' href='http://www.librered.net/?p=48312' />
<meta name="generator" content="WordPress 4.4.5" />
<link rel="canonical" href="http://www.librered.net/?p=48309" />
<link rel='shortlink' href='http://wp.me/p1atcu-czb' />
<link rel="alternate" type="application/json+oembed" href="http://www.librered.net/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.librered.net%2F%3Fp%3D48309" />
<link rel="alternate" type="text/xml+oembed" href="http://www.librered.net/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.librered.net%2F%3Fp%3D48309&#038;format=xml" />
<meta name="google-site-verification" content="M_DWJIY6-lE3LLzhIqV3JqU39vY3Sv9DRGgcevKQJsE" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.librered.net/wp-content/uploads/2016/02/favicon.png" type="image/x-icon" /><!-- LibreRed Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#6d6d6d}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#6d6d6d}.fa.search-top:hover{background-color:#6d6d6d}#site-navigation{border-top:4px solid #6d6d6d}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#6d6d6d}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#6d6d6d}.promo-button-area a:hover{border:2px solid #6d6d6d;background-color:#6d6d6d}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#6d6d6d}.pagination a span:hover{color:#6d6d6d;border-color:#6d6d6d}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#6d6d6d}.comments-area .comment-author-link span{background-color:#6d6d6d}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#6d6d6d}#secondary .widget-title{border-bottom:2px solid #6d6d6d}#secondary .widget-title span{background-color:#6d6d6d}.footer-widgets-area .widget-title{border-bottom:2px solid #6d6d6d}.footer-widgets-area .widget-title span{background-color:#6d6d6d}.footer-widgets-area a:hover{color:#6d6d6d}.advertisement_above_footer .widget-title{border-bottom:2px solid #6d6d6d}.advertisement_above_footer .widget-title span{background-color:#6d6d6d}a#scroll-up i{color:#6d6d6d}.page-header .page-title{border-bottom:2px solid #6d6d6d}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#6d6d6d}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#6d6d6d}.entry-meta .post-format i{background-color:#6d6d6d}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#6d6d6d}.more-link,.no-post-thumbnail{background-color:#6d6d6d}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#6d6d6d}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#6d6d6d}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#6d6d6d}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#6d6d6d}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#6d6d6d}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#6d6d6d}.widget_featured_posts .article-content .entry-title a:hover{color:#6d6d6d}.widget_featured_posts .widget-title{border-bottom:2px solid #6d6d6d}.widget_featured_posts .widget-title span{background-color:#6d6d6d}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#6d6d6d}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d3ccc4; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Científicos argentinos rechazan recortes y despidos impuestos por Macri" />
<meta property="og:url" content="http://www.librered.net/?p=48309" />
<meta property="og:description" content="Cuando Mauricio Macri anunció el gabinete que lo iba a acompañar durante la primera parte de su gobierno sorprendió a todos: Lino Barañao, la persona designada por Cristina Fernández de Kirchner al…" />
<meta property="article:published_time" content="2016-12-21T06:06:30+00:00" />
<meta property="article:modified_time" content="2016-12-21T06:56:02+00:00" />
<meta property="og:site_name" content="LibreRed" />
<meta property="og:image" content="http://www.librered.net/wp-content/uploads/2016/12/ciencia-argentina.jpg" />
<meta property="og:image:width" content="1037" />
<meta property="og:image:height" content="623" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@librered" />
<meta name="twitter:image" content="http://www.librered.net/wp-content/uploads/2016/12/ciencia-argentina.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="41674792a2cb298b086b4da0d9951403"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script></head>

<body class="single single-post postid-48309 single-format-standard custom-background ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Jueves, diciembre 22, 2016   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Noticias:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.librered.net/?p=48338" title="Uno de cada diez trabajadores europeos está en riesgo de pobreza">Uno de cada diez trabajadores europeos está en riesgo de pobreza</a>
         </li>
               <li>
            <a href="http://www.librered.net/?p=48335" title="La extrema derecha alemana exige el fin de la política de asilo de refugiados">La extrema derecha alemana exige el fin de la política de asilo de refugiados</a>
         </li>
               <li>
            <a href="http://www.librered.net/?p=48332" title="Milicias populares de Lugansk rechazan nueva ofensiva de tropas ucranianas">Milicias populares de Lugansk rechazan nueva ofensiva de tropas ucranianas</a>
         </li>
               <li>
            <a href="http://www.librered.net/?p=48326" title="Diario neoyorquino compara asesinato de embajador ruso con ajusticiamiento de diplomático nazi">Diario neoyorquino compara asesinato de embajador ruso con ajusticiamiento de diplomático nazi</a>
         </li>
               <li>
            <a href="http://www.librered.net/?p=48322" title="Ecuador debate Ley contra la especulación de tierras e inmuebles">Ecuador debate Ley contra la especulación de tierras e inmuebles</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="http://www.facebook.com/diariolibrered" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/librered" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://www.youtube.com/librered" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.librered.net/" title="LibreRed" rel="home"><img src="http://www.librered.net/wp-content/uploads/2016/10/LogoResponsive1.png" alt="LibreRed"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.librered.net/" title="LibreRed" rel="home">LibreRed</a>
                        </h3>
                     							                        <p id="site-description">Todo el acontecer internacional</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-barra-inicio" class="menu"><li id="menu-item-43945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43945"><a href="http://www.librered.net">Inicio</a></li>
<li id="menu-item-42877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42877"><a href="http://www.librered.net/?cat=5">Europa</a></li>
<li id="menu-item-42878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42878"><a href="http://www.librered.net/?cat=6">Latinoamérica</a></li>
<li id="menu-item-42879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42879"><a href="http://www.librered.net/?cat=3">Asia</a></li>
<li id="menu-item-42880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42880"><a href="http://www.librered.net/?cat=7">Norteamérica</a></li>
<li id="menu-item-42881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42881"><a href="http://www.librered.net/?cat=2">África</a></li>
<li id="menu-item-42882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42882"><a href="http://www.librered.net/?cat=8">Oceanía</a></li>
<li id="menu-item-42883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42883"><a href="http://www.librered.net/?cat=9">Opinión</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.librered.net/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-48309" class="post-48309 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-latinoamerica tag-argentina tag-capitalismo tag-ciencia tag-mauricio-macri tag-neoliberalismo tag-recortes-sociales">
	
   

   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.librered.net/?cat=5945" style="background:#6d008c" rel="category tag">+ actualidad</a>&nbsp;<a href="http://www.librered.net/?cat=6" style="background:#898989" rel="category tag">Latinoamérica</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Científicos argentinos rechazan recortes y despidos impuestos por Macri   		</h1>
   	</header>
      21 de diciembre de 2016
            <div class="featured-image">
               <img width="800" height="445" src="http://www.librered.net/wp-content/uploads/2016/12/ciencia-argentina-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="ciencia-argentina" />            </div>
   
   	<br>

   	<div class="entry-content clearfix">
   		<p>Cuando Mauricio Macri anunció el gabinete que lo iba a acompañar durante la primera parte de su gobierno sorprendió a todos: Lino Barañao, la persona designada por Cristina Fernández de Kirchner al frente del ministerio de Ciencia y Tecnología, seguiría en su cargo.<span id="more-48309"></span></p>
<p>El derechista presidente elogió la tarea de esa cartera durante los 12 años de gobierno kirchnerista, en los que se han repatriado a casi 1.000 científicos, se levantó el nuevo edificio ministerial y se incorporó a casi 5.000 investigadores.</p>
<p>A un año de Gobierno, el que sorprende a todos es el mismo Barañao, quien decidió dejar fuera de la carrera de investigador a 500 profesionales que ya realizaban estudios previos, habían sido recomendados por sus tutores de tesis y cobraban asignaciones en calidad de becarios, refieren agencias.</p>
<p>Por tal razón cerca de 300 científicos, estudiantes, investigadores y docentes decidieron ocupar parte de la moderna sede del ministerio. Consideran que los recortes presupuestarios que han dejado fuera a los 500 becarios conforman un “despido encubierto”.</p>
<p>“El viernes 16 de diciembre se dieron a conocer los resultados de la convocatoria a la carrera de investigador científico que confirman el feroz recorte en el Conicet (la agencia de investigadores): de los 874 recomendados por las distintas comisiones, sólo fueron aprobados 385 ingresos”, denuncian en un comunicado.</p>
<p>La cifra está muy por debajo de la media anual, que asciende a unos 700 ingresos, y todavía más en relación a la última convocatoria, cuando entraron más de 900.</p>
<p>La semana pasada, el titular del Conicet, Alejandro Cecatto, admitió la reducción por motivos presupuestarios en una reunión con los medios acreditados a Casa de Gobierno, pero rechazó la comparación interanual.</p>
<p>Aseguró que las últimas incorporaciones durante el kirchnerismo se realizaron “sin ningún criterio”, “en función de que era el último año de un Gobierno”.</p>
<p>Los profesionales que protestaron en las puertas del ministerio se reunieron con el ministro Barañao el lunes y le entregaron un petitorio que rechaza el recorte del 60% en los ingresos del Conicet.</p>
<p>Tras no recibir ninguna respuesta se decidió la toma del despacho de Ciencia. Además, las protestas contra el recorte presupuestario en el Conicet y en la carrera de los becarios se replicaron en Córdoba, Rosario y Salta, entre otras ciudades argentinas.</p>
<p>“Lo trágico es el cuello de botella que se genera porque hay mucha gente que ya viene investigando y no puede continuar porque no entra a la carrera y detrás vienen muchos otros que son nuevos y también buscan una oportunidad”, dijo Juan Winograd, egresado de Ciencias Exactas.</p>
<p>Rodrigo Alonso, de la misma Facultad, opinó que “si la carrera de investigador fuese reconocida como un trabajo habría estabilidad para poder trabajar con libertad y sin preocupaciones, pero los científicos en Argentina no gozan de estabilidad laboral”.</p>
<p>Lucila D’Urso, becaria doctoral del Conicet y representante de la agrupación Jóvenes Científicos precarizados, dijo que “este recorte presupuestario implica la obstrucción y el corte de líneas de investigación muy importantes que se venían llevando a cabo. Es un golpe muy duro a la investigación pública”. “Hay riesgo de fuga de cerebros porque si el Conicet no nos da una inserción laboral no hay otros ámbitos de trabajo”, advirtió.</p>
<p><span style="color: #999999;">CiudadCCS</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48309" class="share-facebook sd-button share-icon" href="http://www.librered.net/?p=48309&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48309" class="share-twitter sd-button share-icon" href="http://www.librered.net/?p=48309&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.librered.net/?p=48309&amp;share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.librered.net/?p=48309#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.librered.net/?p=48306" rel="prev"><span class="meta-nav">&larr; Anterior</span> Los pensionistas españoles siguen perdiendo poder adquisitivo en 2017</a></li>
			<li class="next"><a href="http://www.librered.net/?p=48312" rel="next">Una dignidad llamada Siria <span class="meta-nav">Siguiente &rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
			
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=48309#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=17271866&#038;postid=48309&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es-ES&#038;jetpack_version=3.9.7&#038;sig=ef8a342cfec4617c95bd463560639086c070f9ba#parent=http%3A%2F%2Fwww.librered.net%2F%3Fp%3D48309" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>Siria hace pública la lista de agentes extranjeros capturados en Alepo</span></h3>			<div class="textwidget"><iframe width="305" height="205" src="https://www.youtube.com/embed/Op5v8kh6M90?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-11" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">                                       <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.librered.net/?p=48335" title="La extrema derecha alemana exige el fin de la política de asilo de refugiados"><img width="390" height="205" src="http://www.librered.net/wp-content/uploads/2016/12/Frauke-Petry-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="La extrema derecha alemana exige el fin de la política de asilo de refugiados" title="La extrema derecha alemana exige el fin de la política de asilo de refugiados" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.librered.net/?cat=5942" style="background:#1e73be" rel="category tag">en el foco</a>&nbsp;<a href="http://www.librered.net/?cat=5" style="background:#898989" rel="category tag">Europa</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.librered.net/?p=48335" title="La extrema derecha alemana exige el fin de la política de asilo de refugiados">La extrema derecha alemana exige el fin de la política de asilo de refugiados</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.librered.net/?p=48335" title="08:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-22T08:47:50+00:00">22 diciembre, 2016</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.librered.net/?author=1" title="LibreRed">LibreRed</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.librered.net/?p=48335#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>La formación de extrema derecha &#8216;Alternativa para Alemania&#8217; (AfD) ha convocado para este jueves una protesta ante la sede de</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48335" class="share-facebook sd-button share-icon" href="http://www.librered.net/?p=48335&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48335" class="share-twitter sd-button share-icon" href="http://www.librered.net/?p=48335&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.librered.net/?p=48335&amp;share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.librered.net/?p=48335#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.librered.net/?p=48315" title="Yemen en el punto de mira imperialista"><img width="130" height="90" src="http://www.librered.net/wp-content/uploads/2016/12/felipe-arabia-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Yemen en el punto de mira imperialista" title="Yemen en el punto de mira imperialista" srcset="http://www.librered.net/wp-content/uploads/2016/12/felipe-arabia-392x272.jpg 392w, http://www.librered.net/wp-content/uploads/2016/12/felipe-arabia-130x90.jpg 130w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.librered.net/?cat=5942" style="background:#1e73be" rel="category tag">en el foco</a>&nbsp;<a href="http://www.librered.net/?cat=9" style="background:#898989" rel="category tag">Opinión</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.librered.net/?p=48315" title="Yemen en el punto de mira imperialista">Yemen en el punto de mira imperialista</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.librered.net/?p=48315" title="08:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-21T08:23:08+00:00">21 diciembre, 2016</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.librered.net/?author=1" title="LibreRed">LibreRed</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.librered.net/?p=48315#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.librered.net/?p=48246" title="&#8216;Aleppo Media Center&#8217;, un proyecto propagandístico occidental"><img width="130" height="90" src="http://www.librered.net/wp-content/uploads/2016/12/amc-siria-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8216;Aleppo Media Center&#8217;, un proyecto propagandístico occidental" title="&#8216;Aleppo Media Center&#8217;, un proyecto propagandístico occidental" srcset="http://www.librered.net/wp-content/uploads/2016/12/amc-siria-392x272.jpg 392w, http://www.librered.net/wp-content/uploads/2016/12/amc-siria-130x90.jpg 130w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.librered.net/?cat=3" style="background:#898989" rel="category tag">Asia</a>&nbsp;<a href="http://www.librered.net/?cat=5942" style="background:#1e73be" rel="category tag">en el foco</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.librered.net/?p=48246" title="&#8216;Aleppo Media Center&#8217;, un proyecto propagandístico occidental">&#8216;Aleppo Media Center&#8217;, un proyecto propagandístico occidental</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.librered.net/?p=48246" title="00:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-19T00:56:42+00:00">19 diciembre, 2016</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.librered.net/?author=1" title="LibreRed">LibreRed</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.librered.net/?p=48246#comments">1</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.librered.net/?p=48243" title="El espurio ataque a la Venezuela Bolivariana"><img width="130" height="90" src="http://www.librered.net/wp-content/uploads/2016/12/delcy-rodriguez-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="El espurio ataque a la Venezuela Bolivariana" title="El espurio ataque a la Venezuela Bolivariana" srcset="http://www.librered.net/wp-content/uploads/2016/12/delcy-rodriguez-392x272.jpg 392w, http://www.librered.net/wp-content/uploads/2016/12/delcy-rodriguez-130x90.jpg 130w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.librered.net/?cat=5942" style="background:#1e73be" rel="category tag">en el foco</a>&nbsp;<a href="http://www.librered.net/?cat=6" style="background:#898989" rel="category tag">Latinoamérica</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.librered.net/?p=48243" title="El espurio ataque a la Venezuela Bolivariana">El espurio ataque a la Venezuela Bolivariana</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.librered.net/?p=48243" title="12:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-18T12:09:41+00:00">18 diciembre, 2016</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.librered.net/?author=1" title="LibreRed">LibreRed</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.librered.net/?p=48243#comments">1</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title"><span>YouTube</span></h3>			<div class="textwidget"><script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channel="librered" data-layout="full" data-count="default"></div></div>
		</aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/diariolibrered" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diariolibrered"><a href="https://www.facebook.com/diariolibrered"></a></blockquote></div>
		</div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="http://www.facebook.com/diariolibrered" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/librered" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://www.youtube.com/librered" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2016 <a href="http://www.librered.net/" title="LibreRed" ><span>LibreRed</span></a>. Todos los derechos reservados.<br>Tema: ColorMag by <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Desarrollado con <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.librered.net\/?p=48309":48309,"http:\/\/www.librered.net\/?p=48335":48335};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/?p=48309" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.librered.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www.librered.net/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.librered.net/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.librered.net/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.librered.net/wp-content/themes/colormag/js/navigation.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.librered.net/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.librered.net/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.librered.net/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.librered.net/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.librered.net/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.librered.net/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.librered.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.9.7'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=17271866&postid=48309&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es-ES&jetpack_version=3.9.7&sig=ef8a342cfec4617c95bd463560639086c070f9ba#parent=http%3A%2F%2Fwww.librered.net%2F%3Fp%3D48309" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=17271866&postid=48309&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es-ES&jetpack_version=3.9.7&sig=ef8a342cfec4617c95bd463560639086c070f9ba#parent=http%3A%2F%2Fwww.librered.net%2F%3Fp%3D48309";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'17271866',post:'48309',tz:'2',srv:'www.librered.net'} ]);
	_stq.push([ 'clickTrackerInit', '17271866', '48309' ]);
</script>
</body>
</html>